Benvenuto, hai 10 minuti per poter rispondere su "EXCEL Foglio Elettronico – Spreadsheets", il test è composto da 10 domandeestratte casualmente.

In cosa si distingue il foglio attivo ?
Cos’è una matrice ?
Qual è l’estensione dei file creati con Microsoft Excel 2013:
Per quale motivo si inseriscono le parentesi nelle formule di Excel ?
Cos’è una macro?
A1:A10
In un Foglio elettronico, in quale sezione sono mostrati i nomi dell’applicazione e del file aperti?
Nella cella A1 consideriamo inserita la seguente Funzione =SE(B1>25;"OK";"ERRORE"). Cosa comparirà nella cella A1 se in B1 è inserito il numero 25 ?
Quale Funzione posso imputare per visualizzare in una cella la data e ora attuale ?
Dove viene visualizzato l'indirizzo (coordinate alfa-numeriche) di cella selezionata ?

Name